[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Cannot build 2.2.14 kernel on newly installed potato

6.04.2000 pisze Agustín Martín Domingo (agmartin@aq.upm.es):

> Broken package seems to be binutils-multiarch. 
> It has already been reported and seems to be fixed in next package,
> still not available, at least from my site

Well, removing binutils-multiarch will probably fix that. Thanks.


[ Miros/law L Baran, baran-at-knm-org-pl, neg IQ, cert AI ] [ 0101010 is ]
[ BOF2510053411, makabra.knm.org.pl/~baran/, alchemy pany ] [ The Answer ]

                   ``Coincidences are spiritual puns.''
                   -- G. K. Chesterton

Reply to: