[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: HELP! Need dhcp-1.0.0-3!!!


> > I have just installed dhcp-1.0.1-1 (replacing dhcp-1.0.0-3) and now
> > all my clients are unable to renew their leases. I deleted the old
> > dhcp-1.0.0-3 in my local mirror so I am unable to downgrade. Does
> > anyone keep an old package around that can send to me or put for FTP
> > somewhere?
> > 
> Do you still need this? I can put it up somewhere for you if you do...

Oh, I forgot about this... Well, thanks a lot but I thanks a God
dhcp-beta (latest version in Hamm) does not suffer from the problem
dhcp-1.0.1-1 had and that is what I am using right.

Thanks a lot for the offer, I really appreciate it :-)

See ya!



Eloy A. Paris
Information Technology Department
Rockwell Automation Venezuela
Telephone: +58-2-9432311 Fax: +58-2-9431645

To UNSUBSCRIBE, email to debian-devel-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: