[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: What version of glibc in Hamm?

<aqy6633@acf5.nyu.edu> (Alex Yukhimets) writes:

> > > There is a good reason to include recent glibc into frozen - latest
> > > JDK-1.1.6 does not work with glibc from hamm.
> > 
> > Umm, that's not a good reason.  Certainly nothing like a good enough
> > reason to justify us shipping with an *out of date* pre-release.
> Sorry?
> What I tried to say is that latest JDK does not work with glibc from hamm,
> but DOES work with (more recent) glibc from slink. And I proposed to move
> slink glibc into frozen (hamm). 

*blink*... so you did.  Sorry.  I think I'll go get some sleep.

~Yawn And Walk North~

To UNSUBSCRIBE, email to debian-devel-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: