[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Out of date in ia64



Que tal

Tengo un paquete que no me está entrando en testing supongo que por 
culpa de este mensaje

http://packages.qa.debian.org/a/ap-utils.html

 Testing Status
# 10 days old (needed 10 days)
# out of date on ia64: ap-utils (from 1.3.1-1)
# Not considered

He revisado los logs y veo que ha intentado compilarlo 2 veces

Package: ap-utils_1.3.2-1_ia64

Builds of version 1.3.2-1 have been attempted on the following 
occasions:

    * Fri 30 May 2003 01:36: maybe-successful
    * Fri 06 Jun 2003 21:33: maybe-successful

Reviso detenidamente los logs y no encuentro nada raro, parece que 
compila correctamente y tal

Pues eso es todo y no se que hacer ¿pregunto en debian-ia64? ¿libero una 
nueva release :| ? ¿más ideas?

Gracias anticipadas

-- 
Celso González (aka Perroverd)
http://bulmalug.net

Attachment: pgp8z5iUCv241.pgp
Description: PGP signature


Reply to: