[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Usando pbuilder



El día 02 jun 2003, Jaime Robles escribía:

[...]

> Parece que falla con el debhelper, pero ese debería estar bien ¿no? :-?
> 

[...]

>  -> Considering  debhelper (>> 4.0.0) xlibs-dev (>= 4.2.1-6)
>       Tried versions: 4.1.45
>    -> Does not satisfy version, not trying

  Aquí hay algo raro...

  Cuando preguntéis cosas de empaquetar, ¿podríais poner también los
  paquetes (el .orig.tar.gz y el .diff.gz con el .dsc) en algún lado?
  En este caso con el .diff.gz valdría, para ver si es que no hay algo
  mal puesto en el debian/control, pero en otras ocasiones hace falta
  todo. Si no, es más complicado dar con el problema.

  Lo digo en plural por aquellos que puedan estar sólo leyendo y algún
  día pregunten también algo parecido :D

-- 
  Jose Carlos Garcia Sogo
     jsogo@debian.org

Attachment: pgpWkEPXkQ2JD.pgp
Description: PGP signature


Reply to: