[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#461449: O: droidbattles

Package: wnpp
Severity: normal

I tried to do an upload with some minor fixes to set the maintainer as
QA but I couldn't even get droidbattles to compile anymore.  A prime
candidate for removal unless someone steps forward to adopt this.

-- System Information:
Debian Release: lenny/sid
  APT prefers unstable
  APT policy: (500, 'unstable')
Architecture: i386 (x86_64)

Kernel: Linux (SMP w/2 CPU cores)
Locale: LANG=C, LC_CTYPE=fi_FI@euro (charmap=ISO-8859-15)
Shell: /bin/sh linked to /bin/dash

Reply to: