[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: même programme en GTK 1.2 et GTK 2.0 dans le même paquet ?



On 09 Aug 2003 19:30:38 +0200
Josselin Mouette <josselin.mouette@ens-lyon.org> wrote:

> Le sam 09/08/2003 à 13:47, Arnaud Vandyck a écrit :
> > Je ne crois pas que  gtk1.2 sera encore disponible dans la prochaine
> > stable.
> 
> Tu tiens absolument à figurer dans les fortunes ?

Lis bien tous les mails...

> > Non, finalement, tu as raison, il vaut mieux attendre...
> 
> > Non, attends...
> 
> Tiens, un air de déjà vu ?

Je ne comprends pas.

> > J'espere que tes mots ont depasse ta pensee. 
> 
> Hélas oui, puisque beaucoup de développeurs agissent déjà ainsi.
> Recherche sur google : cvs superglued.

  <Overfiend> OW OW OW  OW OW, jesus CHRIST.  We're supposed
              to  be FROZEN  and our  LIBC and  BINUTILS are
              maintained by  CVS ADDICTS whose  LEFT HAND is
              SUPERGLUED to their DICKS

  <Overfiend> "*PANT* *PANT* YEAH BABY!!!!  FRESH COMMITS TO
              CVS!!!!"  *PANT* *PANT*

Ca n'a rien  a voir avec la discussion.  Ce n'est pas du tout  ce que je
voulais dire!  De plus, cette discussion  a deja eu lieu  sur d-devel ou
d-mentors, non? et  il me semble que c'est quelqu'un  de cette liste qui
l'avait lance...

En ce qui concerne les -snapshots, merci je suis au courant, je ne crois
pas que c'etait une bonne idee d'ajouter un paquet.

Bien a vous,

-- Arnaud Vandyck
   http://alioth.debian.org/users/arnaud-guest/
   http://alioth.debian.org/developer/diary.php?diary_user=2781

Attachment: pgpZWOegLg7Nw.pgp
Description: PGP signature


Reply to: