[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Accepted globus-gsi-credential 7.7-4 (source amd64 all) into unstable



-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Format: 1.8
Date: Thu, 30 Apr 2015 11:56:11 +0200
Source: globus-gsi-credential
Binary: libglobus-gsi-credential1 libglobus-gsi-credential-dev libglobus-gsi-credential-doc libglobus-gsi-credential-dbg
Architecture: source amd64 all
Version: 7.7-4
Distribution: unstable
Urgency: medium
Maintainer: Mattias Ellert <mattias.ellert@fysast.uu.se>
Changed-By: Mattias Ellert <mattias.ellert@fysast.uu.se>
Description:
 libglobus-gsi-credential-dbg - Globus Toolkit - Globus GSI Credential Library Debug Symbols
 libglobus-gsi-credential-dev - Globus Toolkit - Globus GSI Credential Library Development Files
 libglobus-gsi-credential-doc - Globus Toolkit - Globus GSI Credential Library Documentation File
 libglobus-gsi-credential1 - Globus Toolkit - Globus GSI Credential Library
Closes: 630058
Changes:
 globus-gsi-credential (7.7-4) unstable; urgency=medium
 .
   * Rebuild using doxygen 1.8.9.1 (Closes: #630058)
Checksums-Sha1:
 720d499f4b3304e84db8dc305e5bc4ff23ba28f7 2507 globus-gsi-credential_7.7-4.dsc
 41efc15ff09dfdbdf10f4e0c423c59f2c9c21870 4044 globus-gsi-credential_7.7-4.debian.tar.xz
 feb9830e9ce03c52a7f5e1de1632df6eb2348ec5 25070 libglobus-gsi-credential1_7.7-4_amd64.deb
 0c5d992f62bcb93f60b2640c892920d40b210fcc 6532 libglobus-gsi-credential-dev_7.7-4_amd64.deb
 d1b12d4c8b9b7a85dd3839e52218bc5e30fe8b31 39920 libglobus-gsi-credential-dbg_7.7-4_amd64.deb
 b851972e9a9b861ab214354df3612e6041340e6e 175868 libglobus-gsi-credential-doc_7.7-4_all.deb
Checksums-Sha256:
 76c4c9629d480eefcfe43aa66c691af9cbe27bd9e3e5c1c792ace0f7f81f37c5 2507 globus-gsi-credential_7.7-4.dsc
 62677e3806df41bacc337797b3414254b153cd0bdb2f41ee27b34f46177b964f 4044 globus-gsi-credential_7.7-4.debian.tar.xz
 541362c01a83535f61327690941f21cd42dccfae60904410c79c69e232a31621 25070 libglobus-gsi-credential1_7.7-4_amd64.deb
 3a05ef6c641e3916c141a1405e0f36a3d38b1b726eb437477e8b577f8fdb0b91 6532 libglobus-gsi-credential-dev_7.7-4_amd64.deb
 f2371d2a292e965dd5e9d859bf48b34a13e5372633a91fb74a2d5ce071aab340 39920 libglobus-gsi-credential-dbg_7.7-4_amd64.deb
 a0bf58742bd19e99a497032fb96baca781bb367d5758963e6c326ecc24758dd5 175868 libglobus-gsi-credential-doc_7.7-4_all.deb
Files:
 ff5eb8852add1551664fa322b9e85381 2507 net optional globus-gsi-credential_7.7-4.dsc
 cb2e1249018ffe58da39f13dbac3d78a 4044 net optional globus-gsi-credential_7.7-4.debian.tar.xz
 ddbfbceda9ded5f7195479d136c86112 25070 libs optional libglobus-gsi-credential1_7.7-4_amd64.deb
 f6690ccee9f103f220eb2dcf88fd3c2b 6532 libdevel optional libglobus-gsi-credential-dev_7.7-4_amd64.deb
 05f45aad639947f77789a28fb6c6b11a 39920 debug extra libglobus-gsi-credential-dbg_7.7-4_amd64.deb
 7d177ad8995de2671a66ea20b1f56ed4 175868 doc optional libglobus-gsi-credential-doc_7.7-4_all.deb

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1

iQIcBAEBAgAGBQJVQzOtAAoJEOiuwv874alLeewP/3q9fkM5b5NmRDqHOWFXLAmk
E7UTSx54wKgTiC8nS2TvV4JHf+sHgJmGmmzCWDzUDpswoSQoolfYF1GK3cC4f0Wy
O3h6xLsyRCOMxnHmBeygsMBcDsR4ayomzz0ntmvpkk7HlNZxgM47lkOutNOrU6cW
RfsWMz+gQrTdUJrONro1evsiSKdrvU77fTHKFNJs/WC1sCoOdXfPBRWjhtEWBCN4
B6HUB0RuywTCZyQS2cJeITQofJL4ylFBtHy8o7f+MdYH0ZrspOvZTjtGzeOHda9S
DY7klT7xmaQ4Qq2ycsb2m/+cjJuctDE9LlJ7/tNjIZEzKt4hZslR59OgVK+tXWrY
8DzBN304VLCrWFIskALSpn5ZJXouiSXSfcQpa/R43zNvsWdYRotIVj8zmkyTkcP5
LgmuSQnzC0Io/OjusBQ8CoK4fNmgzAzLP5fmrB4fORIjtdClcGB5jSYf5g1kr8wy
WuBzknIO5H0MgmExYYxRZibpHL8nqa7VqO2ZSzOlveq5YngHydZNQ8TyXDW/2ch9
+ckeDTYASdsWmhGEN2tA346Lp1FE+b6EB6l7yKxzEKyJej1el/pzeYdeEIYtACuA
Z5pTJKditK/Yca8xDnUQOqoGaHnPCZwsk7L0NPHsqVSCziWWRH1ElTRqIiKpClVy
BkWAC4WSVRhZkMpXj969
=N5MC
-----END PGP SIGNATURE-----


Reply to: