[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Accepted libdataobjects-postgres-ruby 0.9.11-1 (source i386)



-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Format: 1.8
Date: Wed, 19 Aug 2009 11:49:38 +0200
Source: libdataobjects-postgres-ruby
Binary: libdataobjects-postgres-ruby1.8
Architecture: source i386
Version: 0.9.11-1
Distribution: unstable
Urgency: low
Maintainer: Sebastien Delafond <seb@debian.org>
Changed-By: Sebastien Delafond <seb@debian.org>
Description: 
 libdataobjects-postgres-ruby1.8 - postgres adapter for libdataobjects-ruby1.8
Changes: 
 libdataobjects-postgres-ruby (0.9.11-1) unstable; urgency=low
 .
   * New upstream release.
   * Added debian watch/file.
   * Conform to latest policy.
Checksums-Sha1: 
 2b731b208835a4131836589998a5abbcc75ca799 1173 libdataobjects-postgres-ruby_0.9.11-1.dsc
 455258fc12f9d342140addd354614ce1177a3a8a 19866 libdataobjects-postgres-ruby_0.9.11.orig.tar.gz
 fdf299e3e2391d16e438f69212a9c55d2ed05d2a 1602 libdataobjects-postgres-ruby_0.9.11-1.diff.gz
 7c62a852952ed5ab7b8a2f6569f15cdf6ccd2d5e 12930 libdataobjects-postgres-ruby1.8_0.9.11-1_i386.deb
Checksums-Sha256: 
 30a830104404f2a820ad1666cad91c61bba5c495d8c2a3e330776540191ecb21 1173 libdataobjects-postgres-ruby_0.9.11-1.dsc
 d09233fd9622727effee6fb81de5e5e804a48ab6b0e3dd9740c74985f1abd29f 19866 libdataobjects-postgres-ruby_0.9.11.orig.tar.gz
 ec8f12efc7b729504f985fdef6499d26a05f8d2b17668fe3f9ab0abb4daca0a3 1602 libdataobjects-postgres-ruby_0.9.11-1.diff.gz
 2289808afa1df1e7c4780812246cf077f97f0f86c9f6308ae0da007599665774 12930 libdataobjects-postgres-ruby1.8_0.9.11-1_i386.deb
Files: 
 36cde685e6d1f7d08ab6369c5aeb955f 1173 ruby optional libdataobjects-postgres-ruby_0.9.11-1.dsc
 c987be271a5379605c30cf123039af8f 19866 ruby optional libdataobjects-postgres-ruby_0.9.11.orig.tar.gz
 bc788c8a6e7fad07cc2eb3e1d2ab9477 1602 ruby optional libdataobjects-postgres-ruby_0.9.11-1.diff.gz
 807d4f7f7267ca349dd9f62cdef17772 12930 ruby optional libdataobjects-postgres-ruby1.8_0.9.11-1_i386.deb

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.9 (GNU/Linux)

iEYEARECAAYFAkqLy6kACgkQiZgNKcDdyD9fcQCaAiUBRjMsFf66tB55mcMiP0eq
5oYAniiuDq0vNlqiXXsT35xxuFF94Al7
=OBIM
-----END PGP SIGNATURE-----


Accepted:
libdataobjects-postgres-ruby1.8_0.9.11-1_i386.deb
  to pool/main/libd/libdataobjects-postgres-ruby/libdataobjects-postgres-ruby1.8_0.9.11-1_i386.deb
libdataobjects-postgres-ruby_0.9.11-1.diff.gz
  to pool/main/libd/libdataobjects-postgres-ruby/libdataobjects-postgres-ruby_0.9.11-1.diff.gz
libdataobjects-postgres-ruby_0.9.11-1.dsc
  to pool/main/libd/libdataobjects-postgres-ruby/libdataobjects-postgres-ruby_0.9.11-1.dsc
libdataobjects-postgres-ruby_0.9.11.orig.tar.gz
  to pool/main/libd/libdataobjects-postgres-ruby/libdataobjects-postgres-ruby_0.9.11.orig.tar.gz


Reply to: