[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Uploaded libcgi-perl 2.76-2 (source all) to master



-----BEGIN PGP SIGNED MESSAGE-----

Format: 1.5
Date: Sat,  6 Sep 1997 22:17:37 -0500
Source: libcgi-perl
Binary: libcgi-perl
Architecture: source all
Version: 2.76-2
Distribution: unstable
Urgency: low
Maintainer: Manoj Srivastava <srivasta@debian.org>
Description: 
 libcgi-perl - modules for perl5, for use in writing CGI scripts.
Changes: 
 libcgi-perl (2.76-2) unstable; urgency=low
 .
   * Divert Carp.pm and the man page, in which we overlap with the perl
     package. This fixes BUG#12281.
Files: 
 4cc6d50a3f68fa48a729ec2b74bfa591 681 web optional libcgi-perl_2.76-2.dsc
 3dd9f4b6b5a9f5663ababa35fa63486c 5219 web optional libcgi-perl_2.76-2.diff.gz
 097b11f69819aa939a2052264617837d 126526 web optional libcgi-perl_2.76-2_all.deb

-----BEGIN PGP SIGNATURE-----
Version: 2.6.3a
Charset: noconv
Comment: Requires PGP version 2.6 or later.

iQCVAwUBNBIlUm3FgPXHJhCVAQG++AQAvQVAATLp+E3TjZ6q5B3psravRH+NYE9q
uLD4d9lvi5W7xugpfXOyMZQWKUCe3+YFRH6QT8mMSKiGEqCE8OW9LlJpjbVYiPwU
Rgg37Ft/AOvCWtKnIlaMh2lVHp8xc66y6fOW7z8T8qIEgqCSjTswiPVn3tR/z2T+
rjnM1+zYoQs=
=YkzU
-----END PGP SIGNATURE-----


--
TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-devel-changes-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .


Reply to: