[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Re: debian 用什么qq软件啊



谢谢大家的回复,问题已解决。


2012/11/26 roolcz <roolcz@gmail.com>
多半过一段时间就不能用了,腾讯老这样,自己不开发,也不让别人开发
 

roolcz
 
发件人: Hormatzhan Yiltiz
发送时间: 2012-11-25 23:14
收件人: Debian chinese list
主题: Re: debian 用什么qq软件啊
终于有了更新
祝好,

========================
He who is worthy to receive his days and nights is worthy to receive all else from you (and me).
                                                 The Prophet, Gibran Kahlil Gibran



2012/11/25 Jianlei Zhang <jlzhang1983@gmail.com>
访问 http://libqq-pidgin.googlecode.com 新出的2012版协议可以完美支持QQ。
On Sun, Nov 25, 2012 at 12:58:22AM +0800, Zongren Zhang wrote:
> 各位大侠,你们好,
>
> 我刚开始学linux, 版本是squeeze,下载了腾讯官方qq的tar.gz版本,成功安装,但是不
> 能运行,提示“版本太旧”。请问怎么办?
>
> 你们下载的是哪个?我看见有三个,一个deb,一个rpm,一个tar.gz。

--
此致

张建雷 敬上


--
To UNSUBSCRIBE, email to debian-chinese-gb-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
Archive: http://lists.debian.org/20121125063324.GF2361@epc




Reply to: