[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [Q] xfonts-arphic... in woody

Anthony Fok <foka@debian.org> writes:
> On Wed, Feb 21, 2001 at 02:09:13AM +0900, wen@japan.email.ne.jp wrote:
> > zw> > When I try to browse http://www.linuxforum.net/ by Mozilla M18-3
> > zw> upgrade.
> > 我找了一個新版的 Mozilla.deb. 升級時發現它需要 xlibs >=4.0.1,而我的這台
> > 機器是 potato. 所以我想就此把它升級到 woody 並建立 X4.0.2. 悲劇發生了:

哎呀怪我怪我。我的意思是到 http://www.mozilla.org/ 下載新版只升級它
(+libc?) 就好了。...

趙蔚 <http://www.zhaoway.com/>

| This message was re-posted from debian-chinese-gb@lists.debian.org
| and converted from gb2312 to big5 by an automatic gateway.

Reply to: