[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#537136: cdimage.debian.org: Lenny:Xfce+Lxde please include cd-writing tool



Package: cdimage.debian.org
Severity: wishlist

Hi

disk : Debian GNU/Linux 5.0.2 "Lenny" - Official i386 xfce+lxde-CD Binary-1 20090628-15:51

Please include wodim on this image.
CD-Writing is possible with the standard cd1-image but not with Xfce+Lxde ?

Thanks Colliar



Reply to: