[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Please remove sticky Dep-Wait: libvtk5 (>= 5.2.1-3) on gdcm

On Wed, Jul 15, 2009 at 9:42 AM, Aurelien Jarno<aurelien@aurel32.net> wrote:
> Mathieu Malaterre a écrit :
>> Please clear  sticky Dep-Wait: libvtk5 (>= 5.2.1-3) on gdcm package
>> for kfreebsd-*
>> Ref:
>> https://buildd.debian.org/pkg.cgi?pkg=gdcm
> libvtk5 is not yet available on kfreebsd-*, so there is no point on
> removing the Dep-Wait.

Sorry I did not paid attention. I'll exclude kfreebsd from the
sub-binaries of the gdcm package and then post again once this is
cleared out.


Reply to: