[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#653840: rootskel-bootfloppy: depends on unavailable klibc-utils-floppy-udeb on ia64



Joey Hess <joeyh@debian.org> (31/12/2011):
> But why are you trying to use boot floppies, let alone on ia64 anyway?

You left out “britney” in your quote. That one:
  http://release.debian.org/tools.html

Mraw,
KiBi.

Attachment: signature.asc
Description: Digital signature


Reply to: