[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Processed: help needed

Processing commands for control@bugs.debian.org:

> tags 550584 + help
Bug #550584 [flash-kernel] flash-kernel not run when going to new upstream kernel version
Added tag(s) help.
> --
Stopping processing here.

Please contact me if you need assistance.
550584: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=550584
Debian Bug Tracking System
Contact owner@bugs.debian.org with problems

Reply to: