[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#507434: marked as done (Problem with install debian testing on asus p5q-pro (Marvell 88SE6111) ide hdd)

Your message dated Tue, 11 Jan 2011 23:41:17 +0000
with message-id <1294789277.3497.102.camel@eeepc.Belkin>
and subject line 
has caused the Debian Bug report #507434,
regarding Problem with install debian testing on asus p5q-pro (Marvell 88SE6111) ide hdd
to be marked as done.

This means that you claim that the problem has been dealt with.
If this is not the case it is now your responsibility to reopen the
Bug report if necessary, and/or fix the problem forthwith.

(NB: If you are a system administrator and have no idea what this
message is talking about, this may indicate a serious mail system
misconfiguration somewhere. Please contact owner@bugs.debian.org

507434: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=507434
Debian Bug Tracking System
Contact owner@bugs.debian.org with problems
--- Begin Message ---
Package: installation-reports

Hello, i'm expirience problem with debian testing installer (build from Nov 30 2008, and lenny rc1 installer) when i try install it to IDE hdd, on my asus p5q-pro motherboard (Marvell 88SE6111) installer recognise only sata drives but not ide. I found similar problem in blog: http://duncanelliot.com/blog/?p=18 but i try install lenny on HDD IDE drive. In other distributives i have not this problem, i try suse 11 and ubuntu.

--- End Message ---
--- Begin Message ---

Thanks for your report.
Closing as it's an installation report from debian installer version
which isn't supported anymore.
Feel free to test and report any issues against the current debian
installer release (Squeeze RC1) which supports more hardware and also
it's improved.


Melhores cumprimentos/Best regards,

Miguel Figueiredo

--- End Message ---

Reply to: