[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: di-utils not build for any



On Tuesday 04 October 2005 15:56, Geert Stappers wrote:
> Nor it is in
> http://buildd.debian.org/stats/?arch=sparc&state=Needs-Build

Hmm.
debian-installer/debian-installer-utils_1.16: Needs-Build [standard:out-of-date]
  Previous state was Installed until 2005 Oct 02 06:49:50

Attachment: pgpY2EsfXAhm2.pgp
Description: PGP signature


Reply to: