[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

bf2.4 SCSI/IDE RAID modules preload floppy



This message is interessting for all people complaining that their
SCSI/IDE RAID hardware is not supported by Debians default installer.
Especially Megaraid, dpt_i2o and bcm5700 users (DELL servers, Adaptec
RAID controllers). I recompiled the kernel and built some forgotten
modules. Visit http://people.debian.org/~blade/install/preload/
for details.

Gruss/Regards,
Eduard.
-- 
*** SignOff sbeyer: #debian.de (f**ken und haare waschen)
<Y_Plentyn> hm. warum forkt er vorm haare waschen?

Attachment: pgpUwDdUFchyq.pgp
Description: PGP signature


Reply to: