[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Backport of wordpress for DSA 3997-1?



On Mon, Oct 23, 2017 at 12:23:57PM +0100, Dominic Hargreaves wrote:
> Dear Rodrigo,
> 
> A couple of weeks ago a large number of CVEs were fixed in the wordpress
> packages in stretch. Please could you update the jessie backport to
> include them?
> 
> Thanks for working on wordpress packaging!

Many apologies for the noise, I've forgot to check the list archives
and see this is already being discussed.

Thanks,
Dominic.


Reply to: