[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Accepted wordpress 3.0.1-2~bpo50+1 (source all)



> are you preparing a new package recently as there is CVE-2010-4257 open for
> the package on backports?

Done.

Thanks for the ping,

-- 
Matt Taggart
taggart@debian.org



Reply to: