[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [SECURITY] [DSA 1444-1] New php5 packages fix several vulnerabilities



Hi Sven,

On Saturday 05 January 2008 12:26, Sven Hoexter wrote:
> The following packages seem to work here ATM:
> libapache2-mod-php5
> php-pear
> php5
> php5-cli
> php5-common
> php5-gd
> php5-imap
> php5-mcrypt
> php5-mysql

thanks for the feedback. If there is no invention in the 24h, I'll upload the 
packages.

With kind regards, Jan.
-- 
Never write mail to <waja@spamfalle.info>, you have been warned!
-----BEGIN GEEK CODE BLOCK-----
Version: 3.1
GIT d-- s+: a- C+++ UL++++ P+ L+++ E- W+++ N+++ o++ K++ w--- O M V- PS PE
Y++ PGP++ t-- 5 X R tv- b+ DI- D++ G++ e++ h-- r+++ y+++
------END GEEK CODE BLOCK------

Attachment: pgp2mrPY4fdVo.pgp
Description: PGP signature


Reply to: