[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

aiccu for i386 has wrong dependencies



aiccu 20070115-3~bpo.2 for i386 depends on

libc6 >= 2.6-1
libgnutls13 >= 1.6

which are neither aviable in etch or in etch-backport.

-- 
Nicht Absicht unterstellen, wenn auch Dummheit ausreicht!

Attachment: pgpyuGWZUlemf.pgp
Description: PGP signature


Reply to: