[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Xen and 2.6.18



Hi,

last night thtere have been various people wanting to use kernel 2.6.18
and xen under sarge. The problem is that the xen packages on backports
are too old for this. Please update the xen-3.0-unstable-1 and
xen-3.0.3 packages.

MfG
	Goswin

Reply to: