[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

libthreads-perl_1.74-1~bpo50+1_amd64.changes REJECTED



Rejected: libthreads-perl_1.74-1~bpo50+1.dsc refers to libthreads-perl_1.74.orig.tar.gz, but I can't find it in the queue or in the pool.


===

If you don't understand why your files were rejected, or if the
override file requires editing, reply to this email.

Reply to: