[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

linux-latest-2.6_25~bpo50+1_s390.changes is NEW



linux-headers-2.6-s390x_2.6.32+25~bpo50+1_s390.deb
  to pool/main/l/linux-latest-2.6/linux-headers-2.6-s390x_2.6.32+25~bpo50+1_s390.deb
(new) linux-headers-2.6-vserver-s390x_2.6.32+25~bpo50+1_s390.deb optional kernel
Header files for Linux 2.6-vserver-s390x
 This package depends on the architecture-specific header files for the
 latest Linux kernel 2.6-vserver-s390x.
linux-image-2.6-s390x-tape_2.6.32+25~bpo50+1_s390.deb
  to pool/main/l/linux-latest-2.6/linux-image-2.6-s390x-tape_2.6.32+25~bpo50+1_s390.deb
linux-image-2.6-s390x_2.6.32+25~bpo50+1_s390.deb
  to pool/main/l/linux-latest-2.6/linux-image-2.6-s390x_2.6.32+25~bpo50+1_s390.deb
(new) linux-image-2.6-vserver-s390x_2.6.32+25~bpo50+1_s390.deb optional kernel
Linux 2.6 for IBM zSeries, Linux-VServer support
 This package depends on the latest Linux kernel 2.6 and modules for use on
 IBM zSeries.
 .
 This kernel includes support for Linux-VServer virtualization.
 .
 This kernel has support to IPL (boot) from a VM reader or DASD device.
linux-image-s390x-tape_2.6.32+25~bpo50+1_s390.deb
  to pool/main/l/linux-latest-2.6/linux-image-s390x-tape_2.6.32+25~bpo50+1_s390.deb
linux-image-s390x_2.6.32+25~bpo50+1_s390.deb
  to pool/main/l/linux-latest-2.6/linux-image-s390x_2.6.32+25~bpo50+1_s390.deb
(new) linux-image-vserver-s390x_2.6.32+25~bpo50+1_s390.deb optional kernel
Linux for IBM zSeries, Linux-VServer support
 This package depends on the latest Linux kernel and modules for use on IBM
 zSeries.
 .
 This kernel includes support for Linux-VServer virtualization.
 .
 This kernel has support to IPL (boot) from a VM reader or DASD device.
Changes: linux-latest-2.6 (25~bpo50+1) lenny-backports; urgency=low
 .
  * Rebuild for lenny.


Override entries for your package:
linux-headers-2.6-s390x_2.6.32+25~bpo50+1_s390.deb - optional kernel
linux-image-2.6-s390x-tape_2.6.32+25~bpo50+1_s390.deb - optional kernel
linux-image-2.6-s390x_2.6.32+25~bpo50+1_s390.deb - optional kernel
linux-image-s390x-tape_2.6.32+25~bpo50+1_s390.deb - optional kernel
linux-image-s390x_2.6.32+25~bpo50+1_s390.deb - optional kernel



Your package contains new components which requires manual editing of
the override file.  It is ok otherwise, so please be patient.  New
packages are usually added to the override file about once a week.

You may have gotten the distribution wrong.  You'll get warnings above
if files already exist in other distributions.
already exist in other distributions.

Reply to: