[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

gst-plugins-ugly0.10_0.10.12-1~bpo50+1_hppa.changes ACCEPTED



Mapping lenny-bpo to lenny-backports.

Accepted:
gstreamer0.10-plugins-ugly-dbg_0.10.12-1~bpo50+1_hppa.deb
  to pool/main/g/gst-plugins-ugly0.10/gstreamer0.10-plugins-ugly-dbg_0.10.12-1~bpo50+1_hppa.deb
gstreamer0.10-plugins-ugly_0.10.12-1~bpo50+1_hppa.deb
  to pool/main/g/gst-plugins-ugly0.10/gstreamer0.10-plugins-ugly_0.10.12-1~bpo50+1_hppa.deb


Override entries for your package:
gstreamer0.10-plugins-ugly-dbg_0.10.12-1~bpo50+1_hppa.deb - extra debug
gstreamer0.10-plugins-ugly_0.10.12-1~bpo50+1_hppa.deb - optional libs



Thank you for your contribution to Backports.org archive.
o Backports.org archive.

Reply to: