[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

libdca_0.0.5-3~bpo50+1_s390.changes ACCEPTED



Mapping lenny-bpo to lenny-backports.

Accepted:
libdca-dev_0.0.5-3~bpo50+1_s390.deb
  to pool/main/libd/libdca/libdca-dev_0.0.5-3~bpo50+1_s390.deb
libdca-utils_0.0.5-3~bpo50+1_s390.deb
  to pool/main/libd/libdca/libdca-utils_0.0.5-3~bpo50+1_s390.deb
libdca0_0.0.5-3~bpo50+1_s390.deb
  to pool/main/libd/libdca/libdca0_0.0.5-3~bpo50+1_s390.deb
libdts-dev_0.0.5-3~bpo50+1_s390.deb
  to pool/main/libd/libdca/libdts-dev_0.0.5-3~bpo50+1_s390.deb


Override entries for your package:
libdca-dev_0.0.5-3~bpo50+1_s390.deb - optional libdevel
libdca-utils_0.0.5-3~bpo50+1_s390.deb - optional sound
libdca0_0.0.5-3~bpo50+1_s390.deb - optional libs
libdts-dev_0.0.5-3~bpo50+1_s390.deb - extra libdevel



Thank you for your contribution to Backports.org archive.

Reply to: