[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: kernel 2.6.24-1 in lenny, nfs error -14



* Joachim Beckers <joachim.beckers@gmail.com> [2008-03-30 16:44]:
> On 28 Mar 2008, at 18:36, Gordon Farquharson wrote:
>> The new binary version is built from 2.6.24-5 so it should work.
>
> Hmm, are you completely sure about that? I'm asking because 2.6.24-5
> presumably fixes bug 471062 (1), but I'm still experiencing that issue.

No, the current version is built from 2.6.24-4, not -5.  The NFS issue
will be fixed in -5.
-- 
Martin Michlmayr
http://www.cyrius.com/


Reply to: