[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

apr_1.4.5-1_i386.changes ACCEPTED into unstable





Accepted:
apr_1.4.5-1.diff.gz
  to main/a/apr/apr_1.4.5-1.diff.gz
apr_1.4.5-1.dsc
  to main/a/apr/apr_1.4.5-1.dsc
apr_1.4.5.orig.tar.gz
  to main/a/apr/apr_1.4.5.orig.tar.gz
libapr1-dbg_1.4.5-1_i386.deb
  to main/a/apr/libapr1-dbg_1.4.5-1_i386.deb
libapr1-dev_1.4.5-1_i386.deb
  to main/a/apr/libapr1-dev_1.4.5-1_i386.deb
libapr1_1.4.5-1_i386.deb
  to main/a/apr/libapr1_1.4.5-1_i386.deb


Override entries for your package:
apr_1.4.5-1.dsc - source libs
libapr1-dbg_1.4.5-1_i386.deb - extra debug
libapr1-dev_1.4.5-1_i386.deb - optional libdevel
libapr1_1.4.5-1_i386.deb - optional libs

Announcing to debian-devel-changes@lists.debian.org
Closing bugs: 627182 627532 


Thank you for your contribution to Debian.


Reply to: