[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#294304: apache-utils: depends on apache2-utils



Package: apache-utils
Version: 1.3.33-4
Severity: important


Apache 1 now has a dependancy on Apache 2 utilities.  I hadn't seen any 
mention of this on debian-apache and assumed that this was a bug.

-- System Information:
Debian Release: 3.1
  APT prefers unstable
  APT policy: (500, 'unstable')
Architecture: i386 (i686)
Kernel: Linux 2.6.6-2-k7
Locale: LANG=C, LC_CTYPE=C (charmap=ANSI_X3.4-1968)

Versions of packages apache-utils depends on:
ii  apache2-utils                 2.0.53-1   utility programs for webservers

-- no debconf information



Reply to: