[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [SECURITY] [DSA 1847-1] New bind9 packages fix denial of service

* Florian Weimer:

> Package        : bind9
> Vulnerability  : improper assert
> Problem type   : remote
> Debian-specific: no
> CVE Id(s)      : CVE-2009-0696
> CERT advisory  : VU#725188
> Debian Bug     : 538975

Could someone please build this in a clean etch chroot for alpha and

The security buildds still pick up the broken LaTeX version, so bind9
FTBFS on these architectures for us.


Reply to: