debian-accessibility Apr 2014 by subject

[First Page] <
[previous page]
Page 1 of 1 >
[next page]
[Last Page]

[Thread Index] [Date Index] [Author Index] [Other Debian Lists] [Debian Home]
at-spi2-atk_2.10.2-3_amd64.changes ACCEPTED into unstable at-spi2-core_2.10.2-3_amd64.changes ACCEPTED into unstable Bug#706544: gnome-orca: No more braille output after restarting orca Bug#728012: marked as done (yasr: run dh-autoreconf to update config.{sub,guess} and {libtool,aclocal}.m4) Bug#734490: marked as done (libatk-bridge2.0-dev: typo in pkg-config file) Bug#740844: marked as done (Move to udisks2, udisks 1 is deprecated) Bug#740844: Move to udisks2, udisks 1 is deprecated Bug#744552: marked as done (yasr: run dh-autoreconf to update config.{sub,guess} and {libtool,aclocal}.m4) Bug#744552: yasr: run dh-autoreconf to update config.{sub,guess} and {libtool,aclocal}.m4 Bug#744849: espeakup unusable with usb speakers before and after install Bug#744849: espeakup: usb speakers inaccessible on use and during installation Bug#745251: accerciser crashes in cairo_status when selecting an object Bug#745283: libatspi2.0-dev: typo in package description Bug#745549: espeakup: debconf template Korean translation Bug#746383: libflite1: many undefined symbols daisy-player_8.6.0-1_amd64.changes ACCEPTED into unstable ebook-speaker_2.8.1-1_amd64.changes ACCEPTED into unstable emacspeak is marked for autoremoval from testing Enabling speakup after install espeakedit_1.46.02-4_amd64.changes ACCEPTED into unstable [Extended call] Accessibility and mobility topic of LSM 2014 firmware-6.0.7-amd64-netinst.iso Re: [Grml] Some features may be dropped from GNU Screen in the future (including braille support) iceweasel not accessible Orca disabled after dist-upgrade Re: Orca, gdm3 and gnome desktop: updates Processed: forcibly merging 744552 728012 Processed: Pending: Re: Bug#745549: espeakup: debconf template Korean translation Processed: tagging 745283 Processing of at-spi2-atk_2.10.2-3_amd64.changes Processing of at-spi2-core_2.10.2-3_amd64.changes Processing of daisy-player_8.6.0-1_amd64.changes Processing of ebook-speaker_2.8.1-1_amd64.changes Processing of espeakedit_1.46.02-4_amd64.changes Processing of svox_1.0+git20130326-2_armel.changes Processing of svox_1.0+git20130326-2_i386.changes Processing of yasr_0.6.9-4_amd64.changes Some features may be dropped from GNU Screen in the future (including braille support) re: speakup usb problem svox_1.0+git20130326-1.1_amd64.changes REJECTED svox_1.0+git20130326-2_armel.changes ACCEPTED into unstable svox_1.0+git20130326-2_i386.changes ACCEPTED into unstable svox_1.0+git20130326-2_i386.changes REJECTED usbaudio speakers problem re: usb speakers problem Using Orca in KDE webkit deprecates webkit1 in favor of webkit2 yasr_0.6.9-4_amd64.changes ACCEPTED into unstable The last update was on 18:02 GMT Sun Aug 16. There are 77 messages. Page 1 of 1.

<<
[previous month]
|<
[first page]
<
[previous page]
Page 1 of 1
>
[next page]
>|
[last page]
>>
[next month]

[Thread Index] [Subject Index] [Author Index] [Other Debian Lists] [Debian Home]

Mail converted by MHonArc