debian-accessibility Jun 2013 by subject

[First Page] <
[previous page]
Page 1 of 1 >
[next page]
[Last Page]

[Thread Index] [Date Index] [Author Index] [Other Debian Lists] [Debian Home]
Accessible installer for kfreebsd-amd64? at-spi2-atk_2.9.3-1_amd64.changes ACCEPTED into unstable at-spi2-core_2.9.3-1_amd64.changes ACCEPTED into unstable beep at installation CD boot menu brltty_4.4-10+deb7u1_amd64.changes ACCEPTED into proposed-updates->stable-new brltty_4.4-10+deb7u1_amd64.changes ACCEPTED into proposed-updates->stable-new, proposed-updates brltty_4.5-3_amd64.changes ACCEPTED into unstable, unstable brltty_4.5-3_amd64.changes is NEW Bug#701343: marked as done (qt-at-spi: ftbfs with GCC-4.8) Bug#707912: marked as done (espeak: the AUDIO=runtime compilation ption does not invoke PulseAudio as intended) Bug#707925: marked as done (espeak: Makefile overrides compiler flags from the environment) Bug#708595: marked as done (erroneous BRLAPI_DOT_CHORD value) Bug#711550: sphinxbase: FTBFS on *i386: FAIL: (ngram_score(model, "<UNK>", ((void *)0))) == (-75346)FAIL: (ngram_score(model, "<UNK>", ((void *)0))) == (-75346) Bug#711953: marked as done (pyatspi: FTBFS: cannot stat `debian/tmp/usr/lib/python3': No such file or directory) Bug#711953: pyatspi: FTBFS: cannot stat `debian/tmp/usr/lib/python3': No such file or directory Bug#712076: liblouis: Should build-dep on python/3-all vice python/3-all-dev Bug#712076: marked as done (liblouis: Should build-dep on python/3-all vice python/3-all-dev) Bug#712483: gnome-orca: recommends obsolete package gnome-mag Bug#712629: Acknowledgement (espeak: fails to speak final chunk) Bug#712629: espeak: fails to speak final chunk Bug#712629: Info received (Bug#712629: Acknowledgement (espeak: fails to speak final chunk)) Bug#713317: speechd-up: FTBFS: ./fdl.texi:404: raising the section level of @appendixsubsec which is too low Bug#713320: java-atk-wrapper: FTBFS: automake: warning: autoconf input should be named 'configure.ac', not 'configure.in' Bug#714314: Info received (libatk-bridge2.0-0: undefined symbol: atspi_is_initialized) Bug#714314: libatk-bridge2.0-0: undefined symbol: atspi_is_initialized Candidates for removal from testing (2013-06-30) Comments regarding brltty_4.5-3_amd64.changes daisy-player_8.3.0-1_amd64.changes ACCEPTED into unstable Debian 7 Installieren dell laptop install Does anyone on here know how to watch tv with vlc? espeak_1.47.11-1_amd64.changes ACCEPTED into unstable Freight forwarder & logistics provider shared an album with you. liblouis_2.5.3-1_amd64.changes ACCEPTED into unstable liblouisutdml_2.4.0-1_amd64.changes ACCEPTED into unstable need some accessible command-line tools Processed: bug 711550 is forwarded to https://sourceforge.net/p/cmusphinx/bugs/314/ Processed: bug 712629 is forwarded to espeak-general@lists.sourceforge.net Processed: bug 713320 is forwarded to https://bugzilla.gnome.org/show_bug.cgi?id=703358 Processed: Re: Bug#713320: java-atk-wrapper: FTBFS: automake: warning: autoconf input should be named 'configure.ac', not 'configure.in' Processed: Re: Bug#714314: libatk-bridge2.0-0: undefined symbol: atspi_is_initialized Processed: retitle 711550 to sphinxbase: FTBFS on *i386: FAIL: (ngram_score(model, "<UNK>", ((void *)0))) == (-75346) Processed: tagging 709601 Processed: tagging 711550 Processed: tagging 711953 Processed: tagging 712076 Processed: tagging 712629 Processed: tagging 713317 Processed: wheezy aint affected Processing of at-spi2-atk_2.9.3-1_amd64.changes Processing of at-spi2-core_2.9.3-1_amd64.changes Processing of brltty_4.4-10+deb7u1_amd64.changes Processing of brltty_4.5-3_amd64.changes Processing of daisy-player_8.3.0-1_amd64.changes Processing of espeak_1.47.11-1_amd64.changes Processing of liblouis_2.5.3-1_amd64.changes Processing of liblouisutdml_2.4.0-1_amd64.changes Processing of pyatspi_2.9.3+dfsg-1_amd64.changes Processing of qt-at-spi_0.3.1-4_amd64.changes Processing of sphinxbase_0.8-3_amd64.changes pyatspi_2.9.3+dfsg-1_amd64.changes ACCEPTED into unstable qt-at-spi_0.3.1-4_amd64.changes ACCEPTED into unstable Simon - Speech Recognition - Any plans? sphinxbase_0.8-3_amd64.changes is NEW Re: [Support] Does anyone on here know how to watch tv with vlc? This is it! using daisy player with nls books Web Accessibility Study (can be done remotely) When will the orca screen reader work again? Why are accessibility problems considered to be low priority? The last update was on 18:01 GMT Sun Aug 16. There are 105 messages. Page 1 of 1.

<<
[previous month]
|<
[first page]
<
[previous page]
Page 1 of 1
>
[next page]
>|
[last page]
>>
[next month]

[Thread Index] [Subject Index] [Author Index] [Other Debian Lists] [Debian Home]

Mail converted by MHonArc