[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

iceweasel



time again?
apt-get install -t experimental iceweasel
e: broken packages
iceweasel depends on xulrunner 5.0 not going to be installed
xulrunner 5.0 but it  not going to be installed
translated from swedish



Reply to: