[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: gnome-terminal 3.0 not accessible

Luke Yelavich <luke.yelavich@canonical.com> wrote:
> Do you have libgail-3-common installed? I found for Ubuntu that I had to install that package before gnome-terminal would work.

I have installed it now.

With the libgail-3 packages installed, Orca now claims that gnome-terminal is

Is there a setting that needs to be changed somewhere or are we still missing
a necessary component?

Reply to: