[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: a11y: some issues in squeeze

Halim Sahin <halim.sahin@freenet.de> wrote:
> ok if it's only possible to update small changes to speechd in stable we
> can't do an update to 0.7.1 right?

But you could get 0.7.1 into backports, which is now officially maintained by

Reply to: