[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: at-spi2-atk git repository created

Samuel Thibault <sthibault@debian.org> writes:

> Mario Lang, le Sun 02 Aug 2009 18:40:23 +0200, a écrit :
>> There is a C binding (libcspi0 and libcspi-dev) which needs to
>> conflict with libatspi*.  Fortunately, we dont have many (any?) C
>> library cleints in the archive anyway.
> There are brltty's AtSpi driver, dasher, gok, and ldtp.

Yes, I was reminded of that a few days later.
Apparently, libcspi is pretty untested and upstream is looking for
someone to maintain the C bindings.


Reply to: