debian-accessibility Aug 2003 by subject

[First Page] <
[previous page]
Page 1 of 1 >
[next page]
[Last Page]

[Thread Index] [Date Index] [Author Index] [Other Debian Lists] [Debian Home]
brltty 3.3 packages Bug#204965: atk1.0: Version 1.2.4 seems too old for proper accessibility support debian install disks with brltty debian installer and speakup FYI: Debian, Knoppix/Oralux and Emacspeak glibc 2.3.2 kills ViaVoice Is Debian Gnome 2.2 with Gnopernicus actually working ? making debconf use whiptail Status of the gnopernicus package Updated Debian Speakup Disks? The last update was on 22:43 GMT Fri Mar 07. There are 34 messages. Page 1 of 1.

<<
[previous month]
|<
[first page]
<
[previous page]
Page 1 of 1
>
[next page]
>|
[last page]
>>
[next month]

[Thread Index] [Subject Index] [Author Index] [Other Debian Lists] [Debian Home]

Mail converted by MHonArc