[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [mac68k] Do you ant to play with a floppy ?

On Sat, Sep 01, 2007 at 01:14:22AM +0200, Laurent Vivier wrote:
> Hi,
> EMILE, the macintosh m68k bootloader, is now able to manage "multiboot".
> If you want to play with a pre-release, download 
> http://emile.sourceforge.net/emile-multiboot.bin

You, sir, continue to rock.

(Sorry I can't offer any actual testing feedback, which is probably more
valuable than praise.  But have some praise anyway.  :) )

G. Branden Robinson                |    Ambition: an overmastering desire
Debian GNU/Linux                   |    to be vilified by enemies while
branden@debian.org                 |    living and ridiculed by friends
http://people.debian.org/~branden/ |    when dead.        -- Ambrose Bierce

Attachment: signature.asc
Description: Digital signature

Reply to: