[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: debian-installer/sarge

On Fri, Aug 18, 2006 at 04:57:21PM +0200, Michael Schmitz wrote:

> Yecch - w3m depends on libgc1; I bet that's the one that is buggy.

I believe earlier this month Roman had an initial patch to fix libgc.

Stephen R. Marenka     If life's not fun, you're not doing it right!

Attachment: signature.asc
Description: Digital signature

Reply to: