Re: [Forward: CERT Advisory CA-2002-21 Vulnerability in PHP]
Evidently not -- Read down that message a bit:
Debian GNU/Linux stable aka 3.0 is not vulnerable.
Debian GNU/Linux testing is not vulnerable.
Debian GNU/Linux unstable is vulnerable.
The problem effects PHP versions 4.2.0 and 4.2.1. Woody ships
an older version of PHP (4.1.2), that doesn't contain the
On Tue, 2002-07-23 at 01:38, Alvise Belotti wrote:
> Does anyone know if this affects Debian Woody (php4
> 4.1.2-4) too?
To UNSUBSCRIBE, email to email@example.com
with a subject of "unsubscribe". Trouble? Contact firstname.lastname@example.org