Re: APT archive
> Fully agreed. So perhaps the proposal should expand to include the kernel
> as well as libc packages.
I would prefer something like:
That's what I'm doing with the package I'm working on for the FreeBSD libc.
(Haven't gotten to the kernel yet...) I think it'd be nicer to use a prefix,
since that way the names sort together.