Re: boot-floppies 3.0.15
David Kimdon <David_Kimdon@alumni.hmc.edu> writes:
> > > Builder must use debootstrap 0.1.15.5 (or better), and should use
> > > busybox 0.60.1-7 or better.
> > Err, perhaps it would be a good idea to reflect (at least the former)
> > in the Build-Depends? (For next time, anyway)
> The problem is that they aren't really build depends,
Err, perhaps I wasn't clear, I meant why not update the build-depends
to say 'debootstrap (>= 0.1.15.5)' as opposed to 'debootstrap'...